<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

    <!-- FAVICONS -->
    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/favicon-16x16.png">
    <link rel="manifest" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/site.webmanifest">
    <link rel="mask-icon" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/safari-pinned-tab.svg" color="#6B3089">
    <meta name="msapplication-TileColor" content="#e50076">
    <meta name="theme-color" content="#e50076">

				<title>Urgent COVID Alert Following Contact Tracing Error Over Suburban Woolworths</title>
            <meta name="description" content="Victorian Chief Health Officer, Brett Sutton, has tonight released an urgent alert for anyone who shopped at Woolworths at Epping North, on the corner of Epping Road &amp; Lyndarum Drive between 5:40 and 6:38 PM on May 8th. The alert comes after it was previously reported a COVID positive case had shopped at the store [&hellip;]">

			<link rel="canonical" href="https://www.kiis1011.com.au/local/urgent-covid-alert-following-contract-tracing-error-over-suburban-woolworths/" />

			<meta property="og:title" content="Urgent COVID Alert Following Contact Tracing Error Over Suburban Woolworths">
			<meta property="og:type" content="article">
			<meta property="og:url" content="https://www.kiis1011.com.au/local/urgent-covid-alert-following-contract-tracing-error-over-suburban-woolworths/">
			<meta property="og:image" content="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2021/05/COVID19-TESTING-MELBOURNE-CORONAVIRUS-1.png?crop=0,0,100,100&amp;resize=2400,1350&amp;quality=75">
                            <meta property="og:image:width" content="1200">                            <meta property="og:image:height" content="675">			<meta property="og:description" content="Victorian Chief Health Officer, Brett Sutton, has tonight released an urgent alert for anyone who shopped at Woolworths at Epping North, on the corner of Epping Road &amp; Lyndarum Drive between 5:40 and 6:38 PM on May 8th. The alert comes after it was previously reported a COVID positive case had shopped at the store [&hellip;]">
			<meta property="og:site_name" content="KIIS 1011 Melbourne">

			<!-- Twitter Tags -->
			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@kiis1011" />
			<meta name="twitter:description" content="Victorian Chief Health Officer, Brett Sutton, has tonight released an urgent alert for anyone who shopped at Woolworths at Epping North, on the corner of Epping Road &amp; Lyndarum Drive between 5:40 and 6:38 PM on May 8th. The alert comes after it was previously reported a COVID positive case had shopped at the store [&hellip;]" />
			<meta name="twitter:title" content="Urgent COVID Alert Following Contact Tracing Error Over Suburban Woolworths" />
			<meta name="twitter:image" content="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2021/05/COVID19-TESTING-MELBOURNE-CORONAVIRUS-1.png?crop=0,0,100,100&amp;resize=2400,1350&amp;quality=75" />
			

        	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kiis1011.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='screen,projection,tv-css-0' href='https://www.kiis1011.com.au/wp-content/themes/kiis_syd_melb/style.css?m=1616107528g' type='text/css' media='screen,projection,tv' />
<link rel='stylesheet' id='all-css-0' href='https://www.kiis1011.com.au/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/mu-plugins/jetpack-9.7/css/jetpack.css?m=1620864011' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='megaphone_script-js-extra'>
var myAjax = {"ajax_url":"https:\/\/www.kiis1011.com.au\/wp-admin\/admin-ajax.php","ajax_nonce":"415870a57e"};
</script>
<script type='text/javascript' src='https://www.kiis1011.com.au/_static/??-eJyFT1uKAkEMvJCZjKOI+7F4FIndcSaz/TLdjXh72xeKPwuBqhRVRYLnBCaGwqFgmdhzRtKAR71rFp0c0PqEZOOBoTGYmCxrN+cFtqwE46ptqbnNqbJentB5Cf+awMuoVPjT/LrGOGkAvkJydZSQ0fNIaYqB3wyoWomQxPyxQjYqqXwXfbyVSEvGfthHHSlI9k2+FeyTowsrzmd4MNh2P92q7Y+1Ve7873Iz9NvNul8O8xUTqXKN'></script>
<link rel="https://api.w.org/" href="https://www.kiis1011.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kiis1011.com.au/wp-json/wp/v2/posts/118855" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kiis1011.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kiis1011.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/paWkF9-uV1' />
<link rel="alternate" type="application/json+oembed" href="https://www.kiis1011.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kiis1011.com.au%2Flocal%2Furgent-covid-alert-following-contract-tracing-error-over-suburban-woolworths%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kiis1011.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kiis1011.com.au%2Flocal%2Furgent-covid-alert-following-contract-tracing-error-over-suburban-woolworths%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
    
            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                  'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
              })(window, document, 'script', 'dataLayer', 'GTM-M8D3HJW');</script>
            <!-- End Google Tag Manager -->

            			<script type="text/javascript" id="declared_ad_slots">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</script>
					<script type="text/javascript" id="declared_analytics_data">
			window.pageviewData = {
              title: "Urgent COVID Alert Following Contact Tracing Error Over Suburban Woolworths",
              brand: "KIIS-1011-Melbourne",
              postSlug: "Urgent-COVID-Alert-Following-Contact-Tracing-Error-Over-Suburban-Woolworths",
              postUrl: "https://www.kiis1011.com.au/local/urgent-covid-alert-following-contract-tracing-error-over-suburban-woolworths/",
              category: "local",
              categories: ["local"],
              authorName: "Kieran Simpson",
              postType: "post",
              publishTime: "6pm",
              articleLength: "Short",
              medium: "Website",
              sponsor: "None",
              tone: "None",
              tones: [],
              tag: "COVID-19",
              tags: ["COVID-19","melbourne"],
              radioShow: "None",
              dmpTag: "",
              celebrity: "None",
              celebrities: [],
              subCategory: "",
              syndicatedFrom: "",
              containsVideo: "False",
              usingAdblock: "",
            };
			if(typeof window.ArnAnalytics !== 'undefined') {
			  	window.ArnAnalytics.updateDataLayer(window.pageviewData);
			} else {
			  window.ArnAnalytics = {};
              window.ArnAnalytics.dataLayer = window.pageviewData
			}
		</script>
					<!-- SCHEMA.ORG MARKUP - SINGLE -->
		<script type="application/ld+json" id="declared_schema_json_markup">
			{
				"@context": "https://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": "https://www.kiis1011.com.au/local/urgent-covid-alert-following-contract-tracing-error-over-suburban-woolworths/",
				"headline": "Urgent COVID Alert Following Contact Tracing Error Over Suburban Woolworths",
				"description": "Victorian Chief Health Officer, Brett Sutton, has tonight released an urgent alert for anyone who shopped at Woolworths at Epping North, on the corner of Epping Road &amp; Lyndarum Drive between 5:40 and 6:38 PM on May 8th. The alert comes after it was previously reported a COVID positive case had shopped at the store [&hellip;]",
				"image": [
					{            "@type": "ImageObject",
            "url": "https://www.kiis1011.com.au/wp-content/uploads/sites/3/2021/05/COVID19-TESTING-MELBOURNE-CORONAVIRUS-1.png?crop=0,0,100,100&resize=2400,1350&quality=75",
            "width": 1200,
            "height": 675            },
                    {            "@type": "ImageObject",
            "url": "https://www.kiis1011.com.au/wp-content/uploads/sites/3/2021/05/COVID19-TESTING-MELBOURNE-CORONAVIRUS-1.png?crop=0px,0px,1077px,1080px&resize=1200,1200&quality=75",
            "width": 600,
            "height": 600            }
                ],
                "author": {
                            "@type" : "Person",
        "name": "Kieran Simpson"
                        },
				"publisher" : {
							"@type" : "Organization",
		"legalName" : "KIIS 1011 Melbourne",
		"name" : "KIIS 1011 Melbourne",
		"logo" : {
			"@type" : "ImageObject",
			"url": "https://www.kiis1011.com.au/wp-content/themes/arn/assets/img/search/KIIS1011_60x600px_v1.png",
			"width": 600,
			"height" : 60
		}
						},
				"datePublished": "2021-05-21T08:22:33+00:00",
				"dateModified": "2021-05-21T08:27:46+00:00"
			}
		</script>
		        <script type="application/ld+json" id="radio_station_schema_markup">
            {
                "@type": "BroadcastService",
                "areaServed": {
                    "@type": "City",
                    "name": "Melbourne, Victoria"
                },
                "broadcastDisplayName": "KIIS 1011 Melbourne",
                "broadcastFrequency": "101.1 FM",
                "description": "Melbourne’s #1 Hit Music Station.",
                "name": "kiis1011-AU"
            }
        </script>
        
    
    
</head>
<body>
<header id="global-header">
            <nav id="primary-nav">
            <div class="row no-gutters">

				                	<div class="col-1 col-sm-5 col-md-7">

				
                    <a class="home-link" href="https://www.kiis1011.com.au">
                        <picture class="site-logo">
                            <source srcset="/wp-content/themes/arn/assets/img/kiis1011_stacked.svg" media="(min-width: 992px)">
                            <img srcset="/wp-content/themes/arn/assets/img/kiis1011_wide.svg" alt="KIIS 1011 Melbourne">
                        </picture>
                        <h1 class="site-title sr-only">
                            KIIS 1011 Melbourne                        </h1>
                    </a>

                    <ul class="primary-links primary-links-static">
                                                    <li>
                                <a href="https://www.kiis1011.com.au/read/">
	                                Read                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/video/">
	                                Watch                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/shows/">
	                                Shows                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/competition/">
	                                Win                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/newsroom/">
	                                News                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/entertainment/">
	                                Celeb                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/local/">
	                                Melbourne                                </a>
                            </li>
                                                </ul>
                </div>

									<div class="col-11 col-sm-7 col-md-5">

				
                    <ul class="secondary-links">

													<li class="js-nav-top-search-hide iheart-nav">
								<a class="btn iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
									<div class="pa-icon"><svg class="pa-icon__symbol"><title>Play</title><use xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Play"></use></svg></div>
									<div class="iheart-button">
										<div class="listen-on">LISTEN ON</div>
										<svg class="SVGInline-svg dark-svg css-ufyy2z-LogoSVG-svg e17w4oab0-svg" viewBox="256.7 1770.2 733.7 100"><path class="heart" d="M355.1 1771.2c-12.5 0-23.8 6.6-30.3 16.4-6.5-9.7-17.7-16.4-30.3-16.4-20 0-36.2 16.2-36.2 36.2 0 12.7 8 21.8 16.4 30.3l32.8 31c1.7 1.6 4.5.4 4.5-2v-24.2c0-7 5.7-12.7 12.7-12.7 7 0 12.7 5.7 12.7 12.7v24.2c0 2.4 2.8 3.6 4.5 2l32.8-31c8.4-8.5 16.4-17.6 16.4-30.3.2-20-16-36.2-36-36.2zm-63.2 64.1c-.5.6-1.2.8-1.9.8-.6 0-1.2-.2-1.7-.6-10.8-9.6-16.3-19.6-16.3-29.7v-.1c0-8.7 5.3-18.6 12.4-23.1 1.2-.7 2.7-.4 3.5.8.7 1.2.4 2.7-.8 3.5-5.6 3.5-10 11.8-10 18.8v.1c0 8.6 4.9 17.4 14.6 26 1.1.9 1.2 2.5.2 3.5zm16.2-9.3c-.5.8-1.3 1.3-2.2 1.3-.4 0-.8-.1-1.2-.3-7.3-4.1-12.3-12.2-12.3-20.1v-.1c0-7.5 4.2-14.4 10.8-17.9 1.2-.6 2.7-.2 3.4 1.1.6 1.2.2 2.7-1.1 3.4-5 2.6-8.2 7.8-8.2 13.5 0 6.2 3.9 12.5 9.7 15.7 1.3.7 1.8 2.2 1.1 3.4zm16.7-6.4c-6 0-10.9-4.9-10.9-10.9s4.9-10.9 10.9-10.9 10.9 4.9 10.9 10.9-4.9 10.9-10.9 10.9zm20.1 7.4c-.4.2-.8.3-1.2.3-.9 0-1.7-.5-2.2-1.3-.7-1.2-.2-2.7 1-3.4 5.8-3.3 9.7-9.6 9.7-15.7 0-5.7-3.1-10.8-8.2-13.5-1.2-.6-1.7-2.2-1.1-3.4.6-1.2 2.2-1.7 3.4-1.1 6.7 3.5 10.8 10.4 10.8 17.9v.1c.1 7.9-4.8 16-12.2 20.1zm32.6-21.2c0 10.1-5.5 20.1-16.3 29.7-.5.4-1.1.6-1.7.6-.7 0-1.4-.3-1.9-.8-.9-1-.8-2.6.2-3.5 9.7-8.6 14.6-17.3 14.6-26v-.1c0-7-4.4-15.3-10-18.8-1.2-.7-1.5-2.3-.8-3.5.7-1.2 2.3-1.5 3.5-.8 7 4.4 12.4 14.3 12.4 23.1v.1z"></path><path class="radio-text" d="M698.9 1798.5c0-2.1 1.7-3.8 3.6-3.8h24.6c8.1 0 14.5 2.4 18.6 6.6 3.2 3.2 5.1 7.8 5.1 12.9v.2c0 10.8-7.3 17.1-17.5 19l16.3 21c.8.8 1.2 1.7 1.2 2.7 0 2-1.9 3.7-3.7 3.7-1.5 0-2.6-.8-3.5-2l-18.5-24h-18.8v22.2c0 2.1-1.7 3.8-3.8 3.8-2 0-3.6-1.7-3.6-3.8v-58.5zm27.6 29.7c9.8 0 16.9-5.1 16.9-13.5v-.2c0-8.1-6.2-12.9-16.8-12.9h-20.2v26.6h20.1zM759 1855.5l26.6-58.2c.9-2.1 2.3-3.3 4.7-3.3h.4c2.2 0 3.8 1.2 4.6 3.3l26.6 58.1c.3.7.5 1.3.5 1.9 0 2-1.6 3.6-3.6 3.6-1.8 0-3-1.2-3.7-2.7l-6.8-15.1h-36l-6.8 15.3c-.6 1.6-1.9 2.5-3.6 2.5-1.9 0-3.4-1.5-3.4-3.4 0-.6.1-1.3.5-2zm46.4-19.2l-15.1-33.6-15.1 33.6h30.2zM832.9 1798.5c0-2.1 1.7-3.8 3.7-3.8h19.1c20.6 0 34.9 14.2 34.9 32.6v.2c0 18.5-14.2 32.8-34.9 32.8h-19.1c-2 0-3.7-1.7-3.7-3.7v-58.1zm22.7 55c16.6 0 27.2-11.2 27.2-25.8v-.2c0-14.5-10.6-26-27.2-26h-15.4v51.9h15.4zM903.1 1798c0-2.1 1.7-3.7 3.7-3.7 2.1 0 3.7 1.7 3.7 3.7v59.1c0 2.1-1.7 3.8-3.7 3.8s-3.7-1.7-3.7-3.8V1798zM923.2 1827.7v-.2c0-18.1 13.6-33.9 33.6-33.9s33.4 15.7 33.4 33.7v.2c0 18.1-13.6 33.9-33.6 33.9-20 .1-33.4-15.6-33.4-33.7zm59.2 0v-.2c0-14.9-10.9-27.1-25.9-27.1-15 0-25.7 12-25.7 26.9v.2c0 14.9 10.9 27.1 25.9 27.1 15 0 25.7-12 25.7-26.9z"></path><path class="iheart-text" d="M435.7 1793.9h18.4v24.9h23.6v-24.9h18.4v66.4h-18.4v-25.2h-23.6v25.2h-18.4v-66.4zM501.4 1834.9v-.2c0-15 10.7-26.9 25.9-26.9 17.7 0 25.9 13 25.9 28.1 0 1.1 0 2.5-.1 3.7h-34.4c1.4 5.6 5.5 8.5 11.1 8.5 4.3 0 7.7-1.6 11.4-5.2l10 8.3c-4.9 6.3-12.1 10.4-22.3 10.4-16.1 0-27.5-10.7-27.5-26.7zm34.9-4.7c0-5.5-4-9.1-8.9-9.1-4.7 0-8.5 3.7-8.9 9.1h17.8zM613.9 1809h18v10.3c2.9-7 7.7-11.6 16.2-11.2v19h-1.5c-9.4 0-14.7 5.4-14.7 17.3v15.9h-18V1809zM659.4 1844.4v-20.9h-6.1V1809h6.1v-13h18v13h12v14.5h-12v17.4c0 3.6 1.6 5.1 4.9 5.1 2.4 0 4.7-.7 6.8-1.7v14.1c-3.2 1.8-7.5 3-12.5 3-10.7 0-17.2-4.8-17.2-17z"></path><circle class="iheart-text" cx="418" cy="1798.7" r="9.6"></circle><path class="iheart-text" d="M418.3 1812.8h-.7c-5.2 0-9.4 4.2-9.4 9.4v38.2h19.5v-38.2c0-5.2-4.2-9.4-9.4-9.4zM606.9 1834.5c0-15.9-11.4-26.7-27.5-26.7-10.3 0-17.4 4.2-22.3 10.4l10 8.3c3.7-3.6 7.1-5.2 11.4-5.2 5.5 0 9.6 2.8 11.1 8.3v.4l-11.9.1c-14.8.2-22.5 5.7-22.5 16.1 0 10 7.1 15.4 19.5 15.4 6.7 0 11.8-2.6 15.2-6.2v4.9H607v-25.1-.7zm-26.9 15.6c-4.7.2-7.4-2.5-7.4-5.7 0-3.1 2.5-4.7 7-4.7h10.3v.6c-.1 2-1 9.4-9.9 9.8z"></path></svg>
									</div>
								</a>

							</li>

						
                        <li class="js-nav-top-search-hide">
                            <a href="tel:131065" class="btn-call">
	                            
<i class="pa-icon icon default">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Call"
					>
		</use>
	</svg>
</i>
                                <span class="txt">13 1065</span>
                            </a>
                            <a href="https://www.kiis1011.com.au/about-us/contact-us/" class="btn-call-link">
	                            
<i class="pa-icon icon default">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Call"
					>
		</use>
	</svg>
</i>
                                <span class="txt">13 1065</span>
                            </a>
                        </li>
                        <li class="js-nav-top-search-hide">
                            <a href='https://www.kiis1011.com.au/newsletter/' class="btn-subscribe">
	                            
<i class="pa-icon icon default">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#email"
					>
		</use>
	</svg>
</i>
                                <span class="txt">Subscribe</span>
                            </a>
                        </li>
                        <li class="js-nav-top-search-hide">
                            <button class="btn-search js-nav-top-search-trigger" title="Search">
	                            
<i class="pa-icon icon default">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Search"
					>
		</use>
	</svg>
</i>
                                <span class="txt">Search</span>
                            </button>
                        </li>

						
                        <li class="primary-nav__search-container js-nav-top-search-container is-default">
                            <form id="primary-nav__search-form" action="https://www.kiis1011.com.au">
                                
<i class="pa-icon icon default primary-nav__search-icon js-nav-top-search-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Search"
					>
		</use>
	</svg>
</i>
                                <input
                                        class="primary-nav__search-input"
                                        type="search"
                                        placeholder="Search"
                                        name="s"
                                >
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </nav>

		    		<nav id="off-canvas-nav">
			<div class="primary-section">
				<div class="inner-wrap">
					<div class="search-input-wrapper">
						<!--NEED ICON-->
                        <form action="https://www.kiis1011.com.au">
                            <button type="submit" class="btn-search-submit">
	                            
<i class="pa-icon icon color-p0-alt u-pb-0_25 u-hover">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Search"
					>
		</use>
	</svg>
</i>
                            </button>
                            <input type="search" placeholder="Search" name="s">
                        </form>
					</div>

					<div class="accordion-items-wrapper">
                                                    <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/read/">
	                                Read                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/video/">
	                                Watch                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/shows/">
	                                Shows                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/competition/">
	                                Win                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/events/">
	                                Events                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/lifestyle/real-estate-finance/">
	                                Real Estate &amp; Finance                                </a>
                                                            </div>
                            					</div>
				</div>

			</div>
			<div class="secondary-section">
				<div class="inner-wrap">
					<ul>
                                                    <li>
                                <a href="https://www.kiis1011.com.au/about-us/contact-us/">Contact Us</a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/about-us/complaints/">Complaints</a>
                            </li>
                                                        <li>
                                <a href="http://www.arn.com.au/careers/">Work with us</a>
                            </li>
                            						<li>
							<ul class="social-links">
								<li>
									<p>Connect</p>
								</li>
                                                                    <li>
                                        <a href="https://www.facebook.com/kiis1011/">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Facebook"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Facebook</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.instagram.com/kiis1011/">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Instagram"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Instagram</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://twitter.com/kiis1011">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Twitter"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Twitter</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.youtube.com/channel/UC_Uu9P4wOS20rui2ZLo5Bmw">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Youtube"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">YouTube</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.iheart.com/live/kiis-1011-6157/?utm_source=arnSite&utm_medium=OffCanvasNav&utm_campaign=kiis1011">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#iHeart"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">iHeartRadio</span>
                                        </a>
                                    </li>
                                    							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>

		    <button class="btn-offcanvas hamburger hamburger--3dx" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="txt sr-only">
            Menu
        </span>
    </button>
</header>

<!-- Facebook Embed Script -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      xfbml      : true,
      version    : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>

<!-- iHR Login Bridge -->
<div id="ihr-login-bridge" style="height: 0px; width: 0px; border: 0px; margin: 0px; padding: 0px;"></div>
<!-- End iHR Login Bridge -->


		<div class="static-player-container" id="static-player-container" style="background-image: url(https://www.kiis1011.com.au/wp-content/uploads/sites/3/2019/05/KIIS-player-backgroundtexture.jpg);">
			<div class="static-audio-player-desktop">
				<div class="col-7 col-xl-7 left-part">
					<div class="show-image-container">
						<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
							<img id="show-image" src="">
						</a>
					</div>
					<div class="station-info-container">
						<div class="on-air-container">
							<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
								<div class="on-air">ON AIR NOW</div>
							</a>
							<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
								<div class="wave-container">
									<div class="box box1"></div>
									<div class="box box2"></div>
									<div class="box box3"></div>
									<div class="box box4"></div>
									<div class="box box5"></div>
									<div class="box box6"></div>
								</div>
							</a>
						</div>
						<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
							<div class="show-name-container" id="show-name-container">
								<span class="show-name" id="show-name"></span>
							</div>
						</a>
					</div>
				</div>
				<div class="col-5 col-xl-5 right-part" style="background-color: #e1e1e5;">
					<div id="default-iheart">
						<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
							<div class="listen-to-more">Listen now on the</div>
							<div class="iheartradio"> free iHeartRadio app</div>
						</a>
					</div>
					<div id="song-info" style="display: none">
						<a id="song-name-link" class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
							<div class="now-playing">NOW PLAYING</div>
							<div id="song-name"></div>
						</a>
					</div>
					<div class="album-artwork-container">
						<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
							<svg id="icon-iHeart" viewBox="0 0 116.4 89.2">
								<title>iHeart</title>
								<path fill-rule="evenodd" d="M84.4,3C73.8,3,64.3,8.6,58.7,16.9C53.2,8.7,43.7,3,33,3C16,3,2.3,16.7,2.3,33.7c0,10.8,6.8,18.5,13.9,25.7      L44,85.7c1.5,1.4,3.9,0.3,3.9-1.7V63.5c0-5.9,4.8-10.7,10.7-10.7s10.7,4.8,10.7,10.7V84c0,2,2.4,3,3.9,1.7L101,59.4      c7.1-7.2,13.9-14.9,13.9-25.7C115.1,16.8,101.4,3,84.4,3z M30.9,57.4c-0.4,0.5-1,0.7-1.6,0.7c-0.5,0-1-0.2-1.4-0.5      C18.7,49.5,14.1,41,14.1,32.4v-0.1c0-7.4,4.5-15.8,10.5-19.5c1-0.6,2.3-0.3,2.9,0.7s0.3,2.3-0.7,2.9c-4.8,3-8.5,10-8.5,15.9v0.1      c0,7.3,4.2,14.7,12.4,22C31.6,55.2,31.7,56.5,30.9,57.4z M44.6,49.5c-0.4,0.7-1.1,1.1-1.9,1.1c-0.4,0-0.7-0.1-1-0.3      c-6.2-3.5-10.4-10.3-10.4-17v-0.1c0-6.4,3.5-12.2,9.2-15.2c1-0.5,2.3-0.1,2.9,0.9c0.5,1,0.1,2.3-0.9,2.9      c-4.3,2.2-6.9,6.6-6.9,11.4c0,5.2,3.3,10.6,8.2,13.3C44.8,47.2,45.2,48.5,44.6,49.5z M58.8,44.1c-5.1,0-9.2-4.1-9.2-9.2      c0-5.1,4.1-9.2,9.2-9.2c5.1,0,9.2,4.1,9.2,9.2C68,39.9,63.9,44.1,58.8,44.1z M75.9,50.3c-0.3,0.2-0.7,0.3-1,0.3      c-0.7,0-1.5-0.4-1.9-1.1c-0.6-1-0.2-2.3,0.8-2.9c4.9-2.8,8.2-8.1,8.2-13.3c0-4.8-2.7-9.2-6.9-11.4c-1-0.5-1.4-1.8-0.9-2.9      c0.5-1,1.8-1.4,2.9-0.9c5.7,3,9.2,8.8,9.2,15.2v0.1C86.3,40,82.1,46.8,75.9,50.3z M103.5,32.4c0,8.6-4.6,17.1-13.8,25.2      c-0.4,0.4-0.9,0.5-1.4,0.5c-0.6,0-1.2-0.2-1.6-0.7c-0.8-0.9-0.7-2.2,0.2-3c8.2-7.3,12.4-14.7,12.4-22v-0.1c0-6-3.7-13-8.5-15.9      c-1-0.6-1.3-1.9-0.7-2.9s1.9-1.3,2.9-0.7C99,16.6,103.5,25,103.5,32.4L103.5,32.4L103.5,32.4z"></path>
							</svg>
						</a>
						<a id="album-link" class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
							<img id="album-artwork" style="display: none">
						</a>
					</div>
				</div>
			</div>
			<div class="static-audio-player-mobile">
				<div class="show-image-container">
					<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
						<img id="show-image-mobile" src="">
					</a>
				</div>
				<div class="station-info-container">
					<div class="on-air-container">
						<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
							<div class="on-air">ON AIR NOW</div>
						</a>
						<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
							<div class="wave-container">
								<div class="box box1"></div>
								<div class="box box2"></div>
								<div class="box box3"></div>
								<div class="box box4"></div>
								<div class="box box5"></div>
								<div class="box box6"></div>
							</div>
						</a>
					</div>
					<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
						<div class="show-name-container" id="show-name-container-mobile">
							<span class="show-name" id="show-name-mobile"></span>
						</div>
					</a>
					<div class="bottom-part">
						<div class="album-artwork-container">
							<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
								<svg id="icon-iHeart-mobile" viewBox="0 0 116.4 89.2">
									<title>iHeart</title>
									<path fill-rule="evenodd" d="M84.4,3C73.8,3,64.3,8.6,58.7,16.9C53.2,8.7,43.7,3,33,3C16,3,2.3,16.7,2.3,33.7c0,10.8,6.8,18.5,13.9,25.7      L44,85.7c1.5,1.4,3.9,0.3,3.9-1.7V63.5c0-5.9,4.8-10.7,10.7-10.7s10.7,4.8,10.7,10.7V84c0,2,2.4,3,3.9,1.7L101,59.4      c7.1-7.2,13.9-14.9,13.9-25.7C115.1,16.8,101.4,3,84.4,3z M30.9,57.4c-0.4,0.5-1,0.7-1.6,0.7c-0.5,0-1-0.2-1.4-0.5      C18.7,49.5,14.1,41,14.1,32.4v-0.1c0-7.4,4.5-15.8,10.5-19.5c1-0.6,2.3-0.3,2.9,0.7s0.3,2.3-0.7,2.9c-4.8,3-8.5,10-8.5,15.9v0.1      c0,7.3,4.2,14.7,12.4,22C31.6,55.2,31.7,56.5,30.9,57.4z M44.6,49.5c-0.4,0.7-1.1,1.1-1.9,1.1c-0.4,0-0.7-0.1-1-0.3      c-6.2-3.5-10.4-10.3-10.4-17v-0.1c0-6.4,3.5-12.2,9.2-15.2c1-0.5,2.3-0.1,2.9,0.9c0.5,1,0.1,2.3-0.9,2.9      c-4.3,2.2-6.9,6.6-6.9,11.4c0,5.2,3.3,10.6,8.2,13.3C44.8,47.2,45.2,48.5,44.6,49.5z M58.8,44.1c-5.1,0-9.2-4.1-9.2-9.2      c0-5.1,4.1-9.2,9.2-9.2c5.1,0,9.2,4.1,9.2,9.2C68,39.9,63.9,44.1,58.8,44.1z M75.9,50.3c-0.3,0.2-0.7,0.3-1,0.3      c-0.7,0-1.5-0.4-1.9-1.1c-0.6-1-0.2-2.3,0.8-2.9c4.9-2.8,8.2-8.1,8.2-13.3c0-4.8-2.7-9.2-6.9-11.4c-1-0.5-1.4-1.8-0.9-2.9      c0.5-1,1.8-1.4,2.9-0.9c5.7,3,9.2,8.8,9.2,15.2v0.1C86.3,40,82.1,46.8,75.9,50.3z M103.5,32.4c0,8.6-4.6,17.1-13.8,25.2      c-0.4,0.4-0.9,0.5-1.4,0.5c-0.6,0-1.2-0.2-1.6-0.7c-0.8-0.9-0.7-2.2,0.2-3c8.2-7.3,12.4-14.7,12.4-22v-0.1c0-6-3.7-13-8.5-15.9      c-1-0.6-1.3-1.9-0.7-2.9s1.9-1.3,2.9-0.7C99,16.6,103.5,25,103.5,32.4L103.5,32.4L103.5,32.4z"></path>
								</svg>
							</a>
							<a id="album-link-mobile" class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
								<img id="album-artwork-mobile" style="display: none">
							</a>
						</div>
						<div id="default-iheart-mobile">
							<a class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
								<div class="listen-to-more">Listen now on the</div>
								<div class="iheartradio">free iHeartRadio app</div>
							</a>
						</div>
						<div id="song-info-mobile" style="display: none">
							<a id="song-name-link-mobile" class="iheart-link" href="https://www.iheart.com/live/kiis-1011-6157/?sc=staticRadioPlayer&#038;pname=kiis1011" target="_blank">
								<div class="now-playing">NOW PLAYING</div>
								<div id="song-name-mobile"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		
<div id="main-body-container" class="page-type-single-post">
    
            <!-- Google Tag Manager (noscript) -->
            <noscript>
                <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8D3HJW"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe>
            </noscript>
            <!-- End Google Tag Manager (noscript) -->

            	<iframe id="iheart-iframe" style="display:none;" width="100%" height="300" name="kiis1011"
			src="" frameborder="0"></iframe>
	    <script type="text/javascript">
      window.promotedPostSettings = {};
      window.promotedPostSettings.ID = "117440";
      window.promotedPostSettings.frequencyCap = "no-cap";
    </script>
    

<div class="u-d-none u-d-sm-none u-d-md-none u-d-lg-block u-d-xl-block u-pt-3 ">
    <div class="pm-ad-unit  ">
        
        <div class="pm-ad-unit pm-ad-unit__is-1x1 ">
        <div id="po_ad_adslot-desktop-mobile-pixel_0_single_118855_69674" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext" style="">Advertisement</span>
        </div>
            </div>
</div>

        <div id="content-container">

        <div id="main-content-body"
             class="po-content-body-article u-sm-no-max-width u-md-no-max-width inner-content-container container u-sm-no-max-width u-md-no-max-width u-lg-no-max-width"
             data-curr-title="Urgent COVID Alert Following Contact Tracing Error Over Suburban Woolworths"
             data-post-id="118855"
             data-curr-url="https://www.kiis1011.com.au/local/urgent-covid-alert-following-contract-tracing-error-over-suburban-woolworths/"
             data-unique-identifier="_single_118855_69674"
             data-next-post-ID="118814,118812,118809,118805,118794,118791,118787,118756,118783,118780">

            <script>
                if(typeof window.pjaxHandler !== 'undefined') {
                  window.pjaxHandler.addArticleToInfiniteList(118855);
                } else {
                  window.currentInfinitePostId = 118855;
                }

            </script>
            <div class="row u-mx-0">
                <div class="col-12 u-px-0">

                            <div class="container">
                    <div class="row row--mobile-no-gutters">
                        <div class="col-12 u-pt-2 u-d-lg-none">
                        
        <div class="pm-ad-unit  no_label">
        <div id="po_ad_adslot-mobile-header_0_single_118855_69674" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext" style="display: none">Advertisement</span>
        </div>
                                </div>
                    </div>
                </div>                <div class="container">
                    <div class="row row--mobile-no-gutters">
                        <div class="u-d-none u-d-sm-none u-d-md-none u-d-lg-block u-d-xl-block u-pt-3 col-lg-12">
                        
        <div class="pm-ad-unit  no_label">
        <div id="po_ad_adslot-desktop-header_0_single_118855_69674" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext" style="display: none">Advertisement</span>
        </div>
                                </div>
                    </div>
                </div>
                                <div class="container">
                <div class="row row--mobile-no-gutters">
                    <div class="col-12 u-pt-2 u-d-lg-none">
                        
        <div class="pm-ad-unit  pm-ad-unit--sticky">
        <div id="po_ad_adslot-mobile-sticky_0_single_118855_69674" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext" style="">Advertisement</span>
        </div>
                            </div>
                </div>
                </div>

            <div class="container u-sm-no-max-width u-md-no-max-width">
                <article>
                                            <div class="row">
                            <div class="col-12 col-lg-10 offset-lg-1">
                                		<header class="article-header">
			<div class="row">
				<div class="col-12">
											<a href="https://www.kiis1011.com.au/local/"><p class="label color-1">Melbourne</p></a>
										<h1 class="article-header__title article-title">Urgent COVID Alert Following Contact Tracing Error Over Suburban Woolworths</h1>
                    
<i class="pa-icon icon article-header__squiggle">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/squiggle.svg#Squiggle"
					>
		</use>
	</svg>
</i>
											<p class="author byline">
							By Kieran Simpson						</p>
						
					<p class="date byline">
						Today					</p>
				</div>
			</div>
			<div class="row u-pt-2">
				<div class="col-12">
							
		<figure class="pm-content-header-image u-gradient-back">
			<img
				srcset="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2021/05/COVID19-TESTING-MELBOURNE-CORONAVIRUS-1.png?crop=0,0,47,100&#038;resize=680,816&#038;quality=75 415w, https://www.kiis1011.com.au/wp-content/uploads/sites/3/2021/05/COVID19-TESTING-MELBOURNE-CORONAVIRUS-1.png?crop=0,0,100,100&#038;resize=2400,1350&#038;quality=75 755w" sizes="(max-width: 768px) 415px, 755px"
				src="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2021/05/COVID19-TESTING-MELBOURNE-CORONAVIRUS-1.png?crop=0,0,47,100&#038;resize=680,816&#038;quality=75" alt=""
				class="pm-content-header-image__media"
			/>
		</figure>


        <figcaption class="pm-content-header-image__caption">
			
        </figcaption>

						</div>
			</div>
		</header>
		
                            <div class="row">
                                <div class="col-12 col-md-10 offset-md-1">
                                    <div class="article-body">

                                        
                                        <p style="text-align: left;">Victorian Chief Health Officer, Brett Sutton, has tonight released an urgent alert for anyone who shopped at Woolworths at Epping North, on the corner of Epping Road &amp; Lyndarum Drive between 5:40 and 6:38 PM on May 8th.</p>
<p>The alert comes after it was previously reported a COVID positive case had shopped at the store on the corner of Cooper &amp; High Streets, which has now been deemed incorrect.</p>
<p>Anyone who shopped at the Epping North store should get tested and isolate until they receive a negative result.</p>
<p>&nbsp;</p>

                                        
										                                                <div id="megaphone-default-podcast" class="megaphone-default-podcast">
                                                    <div id="megaphone-show-headline" style="margin-bottom: 10px;">
                                                        Want more? Here&#039;s a bit we love from Will &amp; Woody – catch the boys weekdays from 4PM on KIIS101.1!                                                    </div>
                                                    <iframe class="megaphone-default-podcast-iframe" frameborder="0" height="200" scrolling="no" src="https://playlist.megaphone.fm?e=ARN5108473119" width="100%"></iframe>
                                                </div>

										    
                                        <div class="article-tags u-pb-1">
                                            
<a href="https://www.kiis1011.com.au/tag/covid-19/" class="pa-tag btn-tag " style="background-color:#FFFFFF">
	COVID-19</a>

<a href="https://www.kiis1011.com.au/tag/melbourne/" class="pa-tag btn-tag " style="background-color:#FFFFFF">
	melbourne</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                    </article>
                <div class="o-pageview-tags u-d-none">
                </div>
            </div>
            </div>
        </div>
        <div class="row u-mx-0">
            <div class="col-12 u-px-0 u-px-lg-2">
                
	            		<div class="social-strap">
			<div class="container u-sm-no-max-width u-md-no-max-width u-lg-no-max-width u-xl-no-max-width" style="background-image:url(https://www.kiis1011.com.au/wp-content/uploads/sites/3/2019/05/KIIS-player-backgroundtexture.jpg?w=1800px&#038;h=80px);">
				<div class="row">
                    <div class="col-12"><div class="container"><div class="row">
					<div class="col-12 col-md-6 col-lg-5 offset-lg-1">
						<div class="intro-block d-flex align-items-center">
							<img class="logo" src="/wp-content/themes/arn/assets/img/kiis1011_stacked.svg" alt="KIIS 1011 Melbourne">
							<p class="intro-txt">
								Can&#039;t get enough?							</p>
						</div>
					</div>
					<div class="col-12 col-md-6 col-lg-5">
						<div class="social-block justify-content-end">
							<ul class="social-links">
                                                                    <li>
                                        <a href="https://www.facebook.com/kiis1011/">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Facebook"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Facebook</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.instagram.com/kiis1011/">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Instagram"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Instagram</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://twitter.com/kiis1011">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Twitter"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Twitter</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.youtube.com/channel/UC_Uu9P4wOS20rui2ZLo5Bmw">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Youtube"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">YouTube</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.iheart.com/live/kiis-1011-6157/?utm_source=arnSite&utm_medium=SocialStrap&utm_campaign=kiis1011">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#iHeart"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">iHeart Radio</span>
                                        </a>
                                    </li>
                                    							</ul>
						</div>
					</div>
                    </div></div></div>
				</div>
			</div>
		</div>
		                </div>
            </div>
        </div>
        </div>




        <div class="js-continuous-scroll-point">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="po-content-body-article__dummy-article">
                            <div class="po-content-body-article__dummy-article__category"></div>
                            <div class="po-content-body-article__dummy-article__headline_top"></div>
                            <div class="po-content-body-article__dummy-article__headline_bottom"></div>
                            <div class="po-content-body-article__dummy-article__byline"></div>
                            <div class="po-content-body-article__dummy-article__dateline"></div>
                            <div class="po-content-body-article__dummy-article__image">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
		

<!-- Ads targeting information script   -->
    <script>
      window.adsInfo = {};
      adsInfo = JSON.parse('{"gam_account_id":"39761691","gam_site_id":"www.kiis1011.com.au","global_targeting":{"sec1":"local","sec2":"urgent-covid-alert-following-contract-tr","sec3":"urgent-covid-alert-following-contract-tr","pageType":"article","tags":["covid-19","melbourne"],"tones":[],"articleID":"118855"},"ad_units":{"pixel":{"both":[{"ID":"adslot-desktop-mobile-pixel","sizes":[[1,1]],"prebid":false,"lazy":["small_phone","large_phone","tablet"],"targeting":{"placement_identifier":"pixel"},"unique_identifier":"_single_118855_69674","section":""}]},"header":{"small":[{"ID":"adslot-mobile-header","sizes":[[300,50],[320,50]],"prebid":true,"lazy":["desktop","large_desktop"],"targeting":{"placement_identifier":"mobile_header"},"unique_identifier":"_single_118855_69674","section":"local"}],"large":[{"ID":"adslot-desktop-header","sizes":[[728,90],[970,250]],"prebid":true,"lazy":["small_phone","large_phone","tablet"],"targeting":{"placement_identifier":"desktop_header"},"unique_identifier":"_single_118855_69674","section":"local"}]},"sticky":{"small":[{"ID":"adslot-mobile-sticky","sizes":[[300,50],[320,50]],"prebid":true,"lazy":["desktop","large_desktop"],"targeting":{"placement_identifier":"mobile_anchor"},"unique_identifier":"_single_118855_69674","section":"local"}]},"incontent":{"small":[],"large":[]}},"ad_frequency":6,"btyb_strips":{"top":[],"bottom":[]}}');
    </script>

</div> <!-- End Main Body Container -->


<div id="bomb-container" class="bomb-container-hidden">
  <a href="https://www.kiis1065.com.au/btb/" target="_blank">
    <img id="bomb" src="https://www.kiis1065.com.au/wp-content/uploads/sites/2/2020/05/beat-the-bomb.gif" >
  </a>
</div>


		<footer id="global-footer" class="u-bg-body">
			<div class="primary-section">
				<div class="container">
					<div class="row">
						<div class="col-12 col-lg-2">
							<!--Logo + home link-->
							<div class="logo-row">
								<a href="https://www.kiis1011.com.au">
									<img class="logo" src="/wp-content/themes/arn/assets/img/kiis1011_stacked.svg" alt="KIIS 1011 Melbourne">
								</a>
							</div>
						</div>
                        <div class="col-12 col-lg-10">
                            <div class="row">

                                <div class="col-6 col-lg-5">
                                    <div class="row">
                                    
                                        <div class="col-12 col-lg-6">
                                            <ul class="link-list">
                                                <li>
                                                    <a href="https://www.kiis1011.com.au/about-us/">
                                                        About Us                                                    </a>
                                                </li>
                                                                                                        <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/contact-us/">Contact Us</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="http://www.arn.com.au/careers/">Work With Us</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/kiis101-1-show-competition-terms-and-conditions/">Show Competition Terms &amp; Conditions</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/advertise-with-us/">Advertise With Us</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.arn.com.au/about-us/terms-conditions/">Advertising Terms and Conditions</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/website-privacy-policy/">Website Privacy Policy</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/terms-of-use/">Terms Of Use</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/community-guidelines/">Community Guidelines</a>
                                                        </li>
                                                                                                    </ul>
                                        </div>
                                        
                                        <div class="col-12 col-lg-6">
                                            <ul class="link-list">
                                                <li>
                                                    <a href="https://www.kiis1011.com.au/shows/">
                                                        Shows                                                    </a>
                                                </li>
                                                                                                        <li>
                                                            <a href="https://www.kiis1011.com.au/shows/jase-pj/">Jase &#038; PJ</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/will-woody/">Will &#038; Woody</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/kyle-jackie-o-hour-of-power/">Kyle &amp; Jackie O – Hour Of Power</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/ryan-jon/">Ryan Jon</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/jase-pj-replay/">Jase &amp; PJ – Replay</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/iheartradio-countdown/">iHeartRadio Countdown</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/mitch-to-midnight/">Mitch to Midnight</a>
                                                        </li>
                                                                                                    </ul>
                                        </div>
                                                                            </div>
                                </div>


                                <div class="col-6 col-lg-7">
                                    <div class="row">
                                    
                                        <div class="col-12 col-lg-4">
                                            <ul class="link-list">
                                                <li>
                                                    <a href="https://www.kiis1011.com.au/read/">
                                                        Read                                                    </a>
                                                </li>
                                                                                                        <li>
                                                            <a href="https://www.kiis1011.com.au/newsroom/">News</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/local/">Melbourne</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/lifestyle/">Life</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/entertainment/">Celeb</a>
                                                        </li>
                                                                                                    </ul>
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
					</div>
				</div>
			</div>
			<div class="secondary-section">
				<div class="container">
					<div class="row">
						<div class="col-12 col-md-6">
							<div class="social-wrapper">
								<ul class="social-links">
									<li>
										<p>Join us</p>
									</li>
                                                                            <li>
                                            <a href="https://www.facebook.com/kiis1011/">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Facebook"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                                                                                                    <li>
                                            <a href="https://www.instagram.com/kiis1011/">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Instagram"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                                                                                                    <li>
                                            <a href="https://twitter.com/kiis1011">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Twitter"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                                                                                                    <li>
                                            <a href="https://www.youtube.com/channel/UC_Uu9P4wOS20rui2ZLo5Bmw">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Youtube"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">YouTube</span>
                                            </a>
                                        </li>
                                                                                                                    <li>
                                            <a href="https://www.iheart.com/live/kiis-1011-6157/?utm_source=arnSite&utm_medium=FooterLink&utm_campaign=kiis1011">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#iHeart"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">iHeartRadio</span>
                                            </a>
                                        </li>
                                        								</ul>
							</div>
						</div>
						<div class="col-6 d-none d-lg-block d-xl-block">
							<div class="related-links-wrapper">
								<ul class="related-links">
									<li><a href="http://www.arn.com.au/">Australian Radio Network</a></li>
									<li><a href="https://www.iheart.com/">iHeartRadio</a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer>
        <div id="site-dimmer" class=""></div>

		<div class="o-pageview-tags u-d-none">

</div>


<script type="text/javascript">
	if(typeof window.ArnAnalytics === 'undefined') {
	  window.ArnAnalytics = {};
      window.ArnAnalytics.gfkMediaId = "arn_kiis1011_audio_web";
      window.ArnAnalytics.gfkRegionId = "AU";
      window.ArnAnalytics.gfkVisibilityScript = "";
      window.ArnAnalytics.gfkIsProduction = "true";
	} else {
      window.ArnAnalytics.gfkMediaId = "arn_kiis1011_audio_web";
      window.ArnAnalytics.gfkRegionId = "AU";
      window.ArnAnalytics.gfkVisibilityScript = "";
      window.ArnAnalytics.gfkIsProduction = "true";
	}

</script>

<script id='main-js-extra'>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</script>
<script type='text/javascript' src='https://www.kiis1011.com.au/_static/??-eJyNz9sKwjAMBuAX0qWbMnYjPkpIu7h1LG1pKuLbWw+wG0HvkubnSwO3tHcxFA4FyszCCpQDqMs+FQUhH5pFd1BjPrj1OtbAos+WxfLYyDb/wiTKFTED2uhXzmmlwuBnrs/oL5mE8b3pt9FhzBMFr6LwSVV1vIPwRGmOgTHF0ZEWfP3sb9gglVhRG8VivZC3ajPOcmr7zgz90bSH5QGByXNe'></script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'161665815',post:'118855',tz:'10',srv:'www.kiis1011.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '161665815', '118855' ]);
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
  var pvar = { cid: "arn", content: "0", server: "secure-au" };
  var trac = nol_t(pvar);
  trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=arn&amp;cg=0&amp;cc=1&amp;ts=noscript"
             width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>

</body>
</html>
