<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

    <!-- FAVICONS -->
    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/favicon-16x16.png">
    <link rel="manifest" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/site.webmanifest">
    <link rel="mask-icon" href="/wp-content/themes/arn/assets/favicons/favicon_kiis1011/safari-pinned-tab.svg" color="#6B3089">
    <meta name="msapplication-TileColor" content="#e50076">
    <meta name="theme-color" content="#e50076">

				<title>KFC&#039;s Releasing A Zinger Mozzarella Burger!</title>
            <meta name="description" content="HUGE NEWS FROM THE KFC KITCHENS! They&#8217;re dropping a Zinger Mozzarella Burger which is as deadly as it sounds. With the additional layer of a crumbed Mozzarella layer oozing with all the cheesy goodness you need in this world, the spicy Zinger fillet, bacon, tangy sauce and may was a hit back in 2017 and [&hellip;]">

			<link rel="canonical" href="https://www.kiis1065.com.au/lifestyle/food-wine/kfcs-releasing-a-zinger-mozzarella-burger/" />

			<meta property="og:title" content="KFC&#039;s Releasing A Zinger Mozzarella Burger!">
			<meta property="og:type" content="article">
			<meta property="og:url" content="https://www.kiis1011.com.au/lifestyle/food-wine/kfcs-releasing-a-zinger-mozzarella-burger/">
			<meta property="og:image" content="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/KFC-Zinger-Mozzarella-Burger-7.jpg?crop=0px,202px,2500px,1405px&amp;resize=2400,1350&amp;quality=75">
                            <meta property="og:image:width" content="1200">                            <meta property="og:image:height" content="675">			<meta property="og:description" content="HUGE NEWS FROM THE KFC KITCHENS! They&#8217;re dropping a Zinger Mozzarella Burger which is as deadly as it sounds. With the additional layer of a crumbed Mozzarella layer oozing with all the cheesy goodness you need in this world, the spicy Zinger fillet, bacon, tangy sauce and may was a hit back in 2017 and [&hellip;]">
			<meta property="og:site_name" content="KIIS 1011 Melbourne">

			<!-- Twitter Tags -->
			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@kiis1011" />
			<meta name="twitter:description" content="HUGE NEWS FROM THE KFC KITCHENS! They&#8217;re dropping a Zinger Mozzarella Burger which is as deadly as it sounds. With the additional layer of a crumbed Mozzarella layer oozing with all the cheesy goodness you need in this world, the spicy Zinger fillet, bacon, tangy sauce and may was a hit back in 2017 and [&hellip;]" />
			<meta name="twitter:title" content="KFC&#039;s Releasing A Zinger Mozzarella Burger!" />
			<meta name="twitter:image" content="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/KFC-Zinger-Mozzarella-Burger-7.jpg?crop=0px,202px,2500px,1405px&amp;resize=2400,1350&amp;quality=75" />
			

        	
	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kiis1011.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='screen,projection,tv-css-0' href='https://www.kiis1011.com.au/wp-content/themes/kiis_syd_melb/style.css?m=1596687891g' type='text/css' media='screen,projection,tv' />
<link rel='stylesheet' id='all-css-0' href='https://www.kiis1011.com.au/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1594309476' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://www.kiis1011.com.au/_static/??/wp-content/themes/arn/frontend/lib/dmp/adobe-dmp-header.js,/wp-content/themes/arn/parts/02_organisms/audio_player/jw-player-8.9.3/jwplayer.js?m=1595516194j'></script>
<link rel='https://api.w.org/' href='https://www.kiis1011.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kiis1011.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kiis1011.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/paWkF9-pu8' />
<link rel="alternate" type="application/json+oembed" href="https://www.kiis1011.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kiis1011.com.au%2Flifestyle%2Ffood-wine%2Fkfcs-releasing-a-zinger-mozzarella-burger%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kiis1011.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kiis1011.com.au%2Flifestyle%2Ffood-wine%2Fkfcs-releasing-a-zinger-mozzarella-burger%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
                    <script async src=//js-sec.indexww.com/ht/p/187721-190709402164561.js></script>
            
            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                  'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
              })(window, document, 'script', 'dataLayer', 'GTM-M8D3HJW');</script>
            <!-- End Google Tag Manager -->

            			<script type="text/javascript" id="declared_ad_slots">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</script>
					<script type="text/javascript" id="declared_analytics_data">
			window.pageviewData = {
              title: "KFC&#039;s Releasing A Zinger Mozzarella Burger!",
              brand: "KIIS-1011-Melbourne",
              postSlug: "KFC-s-Releasing-A-Zinger-Mozzarella-Burger-",
              postUrl: "https://www.kiis1011.com.au/lifestyle/food-wine/kfcs-releasing-a-zinger-mozzarella-burger/",
              category: "food-wine",
              categories: ["food-wine"],
              authorName: "tiashadebray",
              postType: "post",
              publishTime: "9am",
              articleLength: "Short",
              medium: "Website",
              sponsor: "None",
              tone: "None",
              tones: [],
              tag: "featured",
              tags: ["featured","foodporn","kentucky fried chicken","kfc","mozzarella"],
              radioShow: "None",
              dmpTag: "",
              celebrity: "None",
              celebrities: [],
              subCategory: "",
              syndicatedFrom: "",
              containsVideo: "False",
              usingAdblock: "",
            };
			if(typeof window.ArnAnalytics !== 'undefined') {
			  	window.ArnAnalytics.updateDataLayer(window.pageviewData);
			} else {
			  window.ArnAnalytics = {};
              window.ArnAnalytics.dataLayer = window.pageviewData
			}
		</script>
					<!-- SCHEMA.ORG MARKUP - SINGLE -->
		<script type="application/ld+json" id="declared_schema_json_markup">
			{
				"@context": "https://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": "https://www.kiis1011.com.au/lifestyle/food-wine/kfcs-releasing-a-zinger-mozzarella-burger/",
				"headline": "KFC&#039;s Releasing A Zinger Mozzarella Burger!",
				"description": "HUGE NEWS FROM THE KFC KITCHENS! They&#8217;re dropping a Zinger Mozzarella Burger which is as deadly as it sounds. With the additional layer of a crumbed Mozzarella layer oozing with all the cheesy goodness you need in this world, the spicy Zinger fillet, bacon, tangy sauce and may was a hit back in 2017 and [&hellip;]",
				"image": [
					{            "@type": "ImageObject",
            "url": "https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/KFC-Zinger-Mozzarella-Burger-7.jpg?crop=0px,202px,2500px,1405px&resize=2400,1350&quality=75",
            "width": 1200,
            "height": 675            },
                    {            "@type": "ImageObject",
            "url": "https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/KFC-Zinger-Mozzarella-Burger-7.jpg?crop=415px,0px,1669px,1667px&resize=1200,1200&quality=75",
            "width": 600,
            "height": 600            }
                ],
                "author": {
                            "@type" : "Person",
        "name": "tiashadebray"
                        },
				"publisher" : {
							"@type" : "Organization",
		"legalName" : "KIIS 1011 Melbourne",
		"name" : "KIIS 1011 Melbourne",
		"logo" : {
			"@type" : "ImageObject",
			"url": "https://www.kiis1011.com.au/wp-content/themes/arn/assets/img/search/KIIS1011_60x600px_v1.png",
			"width": 600,
			"height" : 60
		}
						},
				"datePublished": "2020-08-10T23:12:20+00:00",
				"dateModified": "2020-08-10T23:12:20+00:00"
			}
		</script>
		        <script type="application/ld+json" id="radio_station_schema_markup">
            {
                "@type": "BroadcastService",
                "areaServed": {
                    "@type": "City",
                    "name": "Melbourne, Victoria"
                },
                "broadcastDisplayName": "KIIS 1011 Melbourne",
                "broadcastFrequency": "101.1 FM",
                "description": "Change your station - Change your life.",
                "name": "kiis1011-AU"
            }
        </script>
        
    
    
</head>
<body>

<header id="global-header">
            <nav id="primary-nav">
            <div class="row no-gutters">
                <div class="col-6 col-md-8">

                    <a class="home-link" href="https://www.kiis1011.com.au">
                        <picture class="site-logo">
                            <source srcset="/wp-content/themes/arn/assets/img/kiis1011_stacked.svg" media="(min-width: 992px)">
                            <img srcset="/wp-content/themes/arn/assets/img/kiis1011_wide.svg" alt="KIIS 1011 Melbourne">
                        </picture>
                        <h1 class="site-title sr-only">
                            KIIS 1011 Melbourne                        </h1>
                    </a>

                    <ul class="primary-links">
                                                    <li>
                                <a href="https://www.kiis1011.com.au/read/">
	                                Read                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/video/">
	                                Watch                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/shows/">
	                                Shows                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/competition/">
	                                Win                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/newsroom/">
	                                News                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/entertainment/">
	                                Celeb                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/local/">
	                                Melbourne                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/lifestyle/real-estate-finance/">
	                                Money                                </a>
                            </li>
                                                </ul>
                </div>
                <div class="col-6 col-md-4">
                    <ul class="secondary-links">
                        <li class="js-nav-top-search-hide">
                            <a href="tel:131065" class="btn-call">
	                            
<i class="pa-icon icon default">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Call"
					>
		</use>
	</svg>
</i>
                                <span class="txt">13 1065</span>
                            </a>
                            <a href="https://www.kiis1011.com.au/about-us/contact-us/" class="btn-call-link">
	                            
<i class="pa-icon icon default">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Call"
					>
		</use>
	</svg>
</i>
                                <span class="txt">13 1065</span>
                            </a>
                        </li>
                        <li class="js-nav-top-search-hide">
                            <a href='https://www.kiis1011.com.au/newsletter/' class="btn-subscribe">
	                            
<i class="pa-icon icon default">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#email"
					>
		</use>
	</svg>
</i>
                                <span class="txt">Subscribe</span>
                            </a>
                        </li>
                        <li class="js-nav-top-search-hide">
                            <button class="btn-search js-nav-top-search-trigger" title="Search">
	                            
<i class="pa-icon icon default">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Search"
					>
		</use>
	</svg>
</i>
                                <span class="txt">Search</span>
                            </button>
                        </li>
                        <li class="js-nav-top-search-hide">
                            <button class="btn-listen" onclick="window.playLiveStream();">
	                            
<i class="pa-icon icon default">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Soundwave"
					>
		</use>
	</svg>
</i>
                                <span class="txt">Live Now</span>
                            </button>
                        </li>
                        <li class="primary-nav__search-container js-nav-top-search-container is-default">
                            <form id="primary-nav__search-form" action="https://www.kiis1011.com.au">
                                
<i class="pa-icon icon default primary-nav__search-icon js-nav-top-search-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Search"
					>
		</use>
	</svg>
</i>
                                <input
                                        class="primary-nav__search-input"
                                        type="search"
                                        placeholder="Search"
                                        name="s"
                                >
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </nav>

		    		<nav id="off-canvas-nav">
			<div class="primary-section">
				<div class="inner-wrap">
					<div class="search-input-wrapper">
						<!--NEED ICON-->
                        <form action="https://www.kiis1011.com.au">
                            <button type="submit" class="btn-search-submit">
	                            
<i class="pa-icon icon color-p0-alt u-pb-0_25 u-hover">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Search"
					>
		</use>
	</svg>
</i>
                            </button>
                            <input type="search" placeholder="Search" name="s">
                        </form>
					</div>

					<div class="accordion-items-wrapper">
                                                    <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/read/">
	                                Read                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/video/">
	                                Watch                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/shows/">
	                                Shows                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/competition/">
	                                Win                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/events/">
	                                Events                                </a>
                                                            </div>
                                                        <div class="accordion-item">
                                <a href="https://www.kiis1011.com.au/lifestyle/real-estate-finance/">
	                                Real Estate &amp; Finance                                </a>
                                                            </div>
                            					</div>
				</div>

			</div>
			<div class="secondary-section">
				<div class="inner-wrap">
					<ul>
                                                    <li>
                                <a href="https://www.kiis1011.com.au/about-us/contact-us/">Contact Us</a>
                            </li>
                                                        <li>
                                <a href="https://www.kiis1011.com.au/about-us/complaints/">Complaints</a>
                            </li>
                                                        <li>
                                <a href="http://www.arn.com.au/careers/">Work with us</a>
                            </li>
                            						<li>
							<ul class="social-links">
								<li>
									<p>Connect</p>
								</li>
                                                                    <li>
                                        <a href="https://www.facebook.com/kiis1011/">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Facebook"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Facebook</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.instagram.com/kiis1011/">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Instagram"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Instagram</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://twitter.com/kiis1011">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Twitter"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Twitter</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.youtube.com/channel/UC_Uu9P4wOS20rui2ZLo5Bmw">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Youtube"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">YouTube</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.iheart.com/live/kiis-1011-6157/?utm_source=arnSite&utm_medium=OffCanvasNav&utm_campaign=kiis1011">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#iHeart"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">iHeartRadio</span>
                                        </a>
                                    </li>
                                    							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>

		    <button class="btn-offcanvas hamburger hamburger--3dx" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="txt sr-only">
            Menu
        </span>
    </button>
</header>

<!-- Facebook Embed Script -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      xfbml      : true,
      version    : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>

<!-- iHR Login Bridge -->
<div id="ihr-login-bridge" style="height: 0px; width: 0px; border: 0px; margin: 0px; padding: 0px;"></div>
<!-- End iHR Login Bridge -->

        <div id="po-audio-player__spacer" class="po-audio-player__spacer"></div>
        <div class="po-audio-player__main-container">
            <div class="po-audio-player__controller js-audio-player"
                 data-player-container='po-audio-player__brightcove-container'
                 data-player-element='po-audio-player__brightcove-player'
                 data-logo="/wp-content/themes/arn/assets/img/iheart_1011.png"
                 data-background-one="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2019/05/KIIS-player-backgroundtexture.jpg"
                 data-background-two=""
                 data-background-split="diagonal"
                 data-iheart-url="https://www.iheart.com/live/kiis-1011-6157/"
                 data-spacer-id="po-audio-player__spacer"
                 data-expand-state="minified"></div>
        </div>

        <div id="modal-container">
            <div class="modal-background">
                <div class="modal" style="width: 80vw; max-width: 900px;">
                    <div id='audio'>Audio</div>
                </div>
                <audio id="po-audio-player__html5-player">
                    <source id="po-audio-player__html5-player_source" src=""/>
                </audio>
            </div>
        </div>

        
<div id="main-body-container" class="page-type-single-post">
    
            <!-- Google Tag Manager (noscript) -->
            <noscript>
                <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8D3HJW"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe>
            </noscript>
            <!-- End Google Tag Manager (noscript) -->

            

    <script type="text/javascript">
      window.promotedPostSettings = {};
      window.promotedPostSettings.ID = "97648";
      window.promotedPostSettings.frequencyCap = "no-cap";
    </script>
    

<div class="u-d-none u-d-sm-none u-d-md-none u-d-lg-block u-d-xl-block u-pt-3 ">
    <div class="pm-ad-unit  ">
        
        <div class="pm-ad-unit pm-ad-unit__is-1x1 ">
        <div id="po_ad_adslot-desktop-mobile-pixel_0_single_97968_99594" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
            </div>
</div>

        <div id="content-container">

        <div id="main-content-body"
             class="po-content-body-article u-sm-no-max-width u-md-no-max-width inner-content-container container u-sm-no-max-width u-md-no-max-width u-lg-no-max-width"
             data-curr-title="KFC&#039;s Releasing A Zinger Mozzarella Burger!"
             data-post-id="97968"
             data-curr-url="https://www.kiis1011.com.au/lifestyle/food-wine/kfcs-releasing-a-zinger-mozzarella-burger/"
             data-unique-identifier="_single_97968_99594"
             data-next-post-ID="97899,97894,97887,97885,97870,97860,97857,97855,97850,97846">

            <script>
                if(typeof window.pjaxHandler !== 'undefined') {
                  window.pjaxHandler.addArticleToInfiniteList(97968);
                } else {
                  window.currentInfinitePostId = 97968;
                }

            </script>
            <div class="row u-mx-0">
                <div class="col-12 u-px-0">

                            <div class="container">
                    <div class="row row--mobile-no-gutters">
                        <div class="col-12 u-pt-2 u-d-lg-none">
                        
        <div class="pm-ad-unit  ">
        <div id="po_ad_adslot-mobile-header_0_single_97968_99594" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
                                </div>
                    </div>
                </div>                <div class="container">
                    <div class="row row--mobile-no-gutters">
                        <div class="u-d-none u-d-sm-none u-d-md-none u-d-lg-block u-d-xl-block u-pt-3 col-lg-12">
                        
        <div class="pm-ad-unit  ">
        <div id="po_ad_adslot-desktop-header_0_single_97968_99594" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
                                </div>
                    </div>
                </div>
                                <div class="container">
                <div class="row row--mobile-no-gutters">
                    <div class="col-12 u-pt-2 u-d-lg-none">
                        
        <div class="pm-ad-unit  pm-ad-unit--sticky">
        <div id="po_ad_adslot-mobile-sticky_0_single_97968_99594" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
                            </div>
                </div>
                </div>

            <div class="container u-sm-no-max-width u-md-no-max-width">
                <article>
                                            <div class="row">
                            <div class="col-12 col-lg-10 offset-lg-1">
                                		<header class="article-header">
			<div class="row">
				<div class="col-12">
											<a href="https://www.kiis1011.com.au/lifestyle/food-wine/"><p class="label color-1">Food &amp; Wine</p></a>
										<h1 class="article-header__title article-title">KFC's Releasing A Zinger Mozzarella Burger!</h1>
                    
<i class="pa-icon icon article-header__squiggle">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/squiggle.svg#Squiggle"
					>
		</use>
	</svg>
</i>
											<p class="author byline">
							By tiashadebray						</p>
						
					<p class="date byline">
						4 hours ago					</p>
				</div>
			</div>
			<div class="row u-pt-2">
				<div class="col-12">
							
		<figure class="pm-content-header-image u-gradient-back">
			<img
				srcset="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/KFC-Zinger-Mozzarella-Burger-7.jpg?crop=557px,0px,1391px,1667px&#038;resize=680,816&#038;quality=75 415w, https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/KFC-Zinger-Mozzarella-Burger-7.jpg?crop=0px,202px,2500px,1405px&#038;resize=2400,1350&#038;quality=75 755w" sizes="(max-width: 768px) 415px, 755px"
				src="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/KFC-Zinger-Mozzarella-Burger-7.jpg?crop=557px,0px,1391px,1667px&#038;resize=680,816&#038;quality=75" alt=""
				class="pm-content-header-image__media"
			/>
		</figure>


        <figcaption class="pm-content-header-image__caption">
			
        </figcaption>

						</div>
			</div>
		</header>
		
                            <div class="row">
                                <div class="col-12 col-md-10 offset-md-1">
                                    <div class="article-body">

                                        
                                        <p>HUGE NEWS FROM THE KFC KITCHENS!</p>
<p>They&rsquo;re dropping a Zinger Mozzarella Burger which is as deadly as it sounds.</p>
<p>With the additional layer of a crumbed Mozzarella layer oozing with all the cheesy goodness you need in this world, the spicy Zinger fillet, bacon, tangy sauce and may was a hit back in 2017 and is now being re-released due to high demand!</p>
<p>The Zinger Mozzarella will only be available for a limited time from TODAY to 7th of September, so now&rsquo;s the time to stuff your face the way these burgers have been stuffed.</p>
<p><img class="alignnone size-large wp-image-89951" src="https://www.kiis1065.com.au/wp-content/uploads/sites/2/2020/08/KFC-Zinger-Mozzarella-Burger-3.jpg?w=1024" alt="" width="1024" height="683"></p>

                                        


                                        <div class="article-tags u-pb-1">
                                            
<a href="https://www.kiis1011.com.au/tag/foodporn/" class="pa-tag btn-tag " style="background-color:#FFFFFF">
	foodporn</a>

<a href="https://www.kiis1011.com.au/tag/kentucky-fried-chicken/" class="pa-tag btn-tag " style="background-color:#FFFFFF">
	kentucky fried chicken</a>

<a href="https://www.kiis1011.com.au/tag/kfc/" class="pa-tag btn-tag " style="background-color:#FFFFFF">
	kfc</a>

<a href="https://www.kiis1011.com.au/tag/mozzarella/" class="pa-tag btn-tag " style="background-color:#FFFFFF">
	mozzarella</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                    </article>
                <div class="o-pageview-tags u-d-none">
                </div>
            </div>
            </div>
        </div>
        <div class="row u-mx-0">
            <div class="col-12 u-px-0 u-px-lg-2">
                

        <section class="po-slider-articles highlight-strap u-bg-main">
            <div class="container u-sm-no-max-width u-xs-no-max-width u-sm-no-max-width u-md-no-max-width u-px-0">
                <div class="po-slider-articles__inner js-slider u-pt-2 u-pb-2"
                     data-register-clicks="true"
                     data-flair="">
                                                <div draggable="false"
             data-link-url="https://www.kiis1011.com.au/lifestyle/health-beauty/grilld-launches-100-natural-burgers-is-giving-you-10-off/"
             class="pm-card-circular po-slider-articles__item u-pr-1">
            <a href="https://www.kiis1011.com.au/lifestyle/health-beauty/grilld-launches-100-natural-burgers-is-giving-you-10-off/">
                <div class="d-flex justify-content-start align-items-center">
                    <div class="img-col">
                        <img src="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/Updated-4-Burger-Compilation.jpg?crop=2093px,0px,3869px,3868px&#038;resize=500,500&#038;quality=75" alt="Grill&#039;d Will Make Your Order $10 Cheaper If You Get Takeaway... But There&#039;s A Catch">
                    </div>
                    <div class="content-col">
                                                    <p class='category colour-p1'>
                                Food &amp; Wine                            </p>
                                                    <p class="title">
                            Grill&#039;d Will Make Your Order $10 Cheaper If You Get Takeaway... But There&#039;s A Catch                        </p>
                        
                    </div>
                </div>

            </a>
        </div>
		        <div draggable="false"
             data-link-url="https://www.kiis1011.com.au/lifestyle/bws-is-shouting-free-delivery-for-national-lazy-day/"
             class="pm-card-circular po-slider-articles__item u-px-1">
            <a href="https://www.kiis1011.com.au/lifestyle/bws-is-shouting-free-delivery-for-national-lazy-day/">
                <div class="d-flex justify-content-start align-items-center">
                    <div class="img-col">
                        <img src="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/BWS-on-deamnd.jpg?crop=365px,0px,1080px,1080px&#038;resize=500,500&#038;quality=75" alt="BWS Is Shouting FREE Delivery For &#039;National Lazy Day&#039;">
                    </div>
                    <div class="content-col">
                                                    <p class='category colour-p1'>
                                Food &amp; Wine                            </p>
                                                    <p class="title">
                            BWS Is Shouting FREE Delivery For &#039;National Lazy Day&#039;                        </p>
                        
                    </div>
                </div>

            </a>
        </div>
		        <div draggable="false"
             data-link-url="https://www.kiis1011.com.au/lifestyle/food-wine/the-natural-confectionery-co-has-dropped-vegan-lollies-that-taste-like-the-originals/"
             class="pm-card-circular po-slider-articles__item u-px-1">
            <a href="https://www.kiis1011.com.au/lifestyle/food-wine/the-natural-confectionery-co-has-dropped-vegan-lollies-that-taste-like-the-originals/">
                <div class="d-flex justify-content-start align-items-center">
                    <div class="img-col">
                        <img src="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/vegan-the-natural-confectionery-company.png?crop=0px,37px,1025px,1026px&#038;resize=500,500&#038;quality=75" alt="The Natural Confectionery Co. Has Dropped Vegan Lollies That Taste Like The Originals">
                    </div>
                    <div class="content-col">
                                                    <p class='category colour-p1'>
                                Food &amp; Wine                            </p>
                                                    <p class="title">
                            The Natural Confectionery Co. Has Dropped Vegan Lollies That Taste Like The Originals                        </p>
                        
                    </div>
                </div>

            </a>
        </div>
		        <div draggable="false"
             data-link-url="https://www.kiis1011.com.au/lifestyle/food-wine/melbourne-chocolatier-launches-countdown-chocolate-box-for-melburnians-to-enjoy-during-lockdown/"
             class="pm-card-circular po-slider-articles__item u-px-1">
            <a href="https://www.kiis1011.com.au/lifestyle/food-wine/melbourne-chocolatier-launches-countdown-chocolate-box-for-melburnians-to-enjoy-during-lockdown/">
                <div class="d-flex justify-content-start align-items-center">
                    <div class="img-col">
                        <img src="https://www.kiis1011.com.au/wp-content/uploads/sites/3/2020/08/KOKO-BOX.png?crop=0,0,56,100&#038;resize=500,500&#038;quality=75" alt="Melbourne Chocolatier Launches &#039;Countdown&#039; Chocolate Box For Melburnians To Enjoy During Lockdown">
                    </div>
                    <div class="content-col">
                                                    <p class='category colour-p1'>
                                Food &amp; Wine                            </p>
                                                    <p class="title">
                            Melbourne Chocolatier Launches &#039;Countdown&#039; Chocolate Box For Melburnians To Enjoy During Lockdown                        </p>
                        
                    </div>
                </div>

            </a>
        </div>
		                </div>
            </div>
        </section>

		
	            		<div class="social-strap">
			<div class="container u-sm-no-max-width u-md-no-max-width u-lg-no-max-width u-xl-no-max-width" style="background-image:url(https://www.kiis1011.com.au/wp-content/uploads/sites/3/2019/05/KIIS-player-backgroundtexture.jpg?w=1800px&#038;h=80px);">
				<div class="row">
                    <div class="col-12"><div class="container"><div class="row">
					<div class="col-12 col-md-6 col-lg-5">
						<div class="intro-block d-flex align-items-center justify-content-lg-end">
							<img class="logo" src="/wp-content/themes/arn/assets/img/kiis1011_stacked.svg" alt="KIIS 1011 Melbourne">
							<p class="intro-txt">
								Can't get enough?
							</p>
						</div>
					</div>
					<div class="col-12 col-md-6">
						<div class="social-block justify-content-end">
							<ul class="social-links">
                                                                    <li>
                                        <a href="https://www.facebook.com/kiis1011/">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Facebook"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Facebook</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.instagram.com/kiis1011/">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Instagram"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Instagram</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://twitter.com/kiis1011">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Twitter"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">Twitter</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.youtube.com/channel/UC_Uu9P4wOS20rui2ZLo5Bmw">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Youtube"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">YouTube</span>
                                        </a>
                                    </li>
                                                                                                        <li>
                                        <a href="https://www.iheart.com/live/kiis-1011-6157/?utm_source=arnSite&utm_medium=SocialStrap&utm_campaign=kiis1011">
                                            
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#iHeart"
					>
		</use>
	</svg>
</i>
                                            <span class="sr-only">iHeart Radio</span>
                                        </a>
                                    </li>
                                    							</ul>
						</div>
					</div>
                    </div></div></div>
				</div>
			</div>
		</div>
		                </div>
            </div>
        </div>
        </div>




        <div class="js-continuous-scroll-point">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="po-content-body-article__dummy-article">
                            <div class="po-content-body-article__dummy-article__category"></div>
                            <div class="po-content-body-article__dummy-article__headline_top"></div>
                            <div class="po-content-body-article__dummy-article__headline_bottom"></div>
                            <div class="po-content-body-article__dummy-article__byline"></div>
                            <div class="po-content-body-article__dummy-article__dateline"></div>
                            <div class="po-content-body-article__dummy-article__image">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
		

<!-- Ads targeting information script   -->
    <script>
      window.adsInfo = {};
      adsInfo = JSON.parse('{"gam_account_id":"39761691","gam_site_id":"www.kiis1011.com.au","global_targeting":{"sec1":"lifestyle","sec2":"food-wine","sec3":"kfcs-releasing-a-zinger-mozzarella-burge","pageType":"article","tags":["featured","foodporn","kentucky-fried-chicken","kfc","mozzarella"],"tones":[],"articleID":"97968"},"ad_units":{"pixel":{"both":[{"ID":"adslot-desktop-mobile-pixel","sizes":[[1,1]],"prebid":false,"lazy":["small_phone","large_phone","tablet"],"targeting":{"placement_identifier":"pixel"},"unique_identifier":"_single_97968_99594","section":""}]},"header":{"small":[{"ID":"adslot-mobile-header","sizes":[[300,50],[320,50]],"prebid":true,"lazy":["desktop","large_desktop"],"targeting":{"placement_identifier":"mobile_header"},"unique_identifier":"_single_97968_99594","section":"lifestyle"}],"large":[{"ID":"adslot-desktop-header","sizes":[[728,90],[970,250]],"prebid":true,"lazy":["small_phone","large_phone","tablet"],"targeting":{"placement_identifier":"desktop_header"},"unique_identifier":"_single_97968_99594","section":"lifestyle"}]},"sticky":{"small":[{"ID":"adslot-mobile-sticky","sizes":[[300,50],[320,50]],"prebid":true,"lazy":["desktop","large_desktop"],"targeting":{"placement_identifier":"mobile_anchor"},"unique_identifier":"_single_97968_99594","section":"lifestyle"}]},"incontent":{"small":[],"large":[]}},"ad_frequency":6,"btyb_strips":{"top":[],"bottom":[]}}');
    </script>

</div> <!-- End Main Body Container -->


<div id="bomb-container" class="bomb-container-hidden">
  <a href="https://www.kiis1065.com.au/btb/" target="_blank">
    <img id="bomb" src="https://www.kiis1065.com.au/wp-content/uploads/sites/2/2020/05/beat-the-bomb.gif" >
  </a>
</div>


		<footer id="global-footer" class="u-bg-body">
			<div class="primary-section">
				<div class="container">
					<div class="row">
						<div class="col-12 col-lg-2">
							<!--Logo + home link-->
							<div class="logo-row">
								<a href="https://www.kiis1011.com.au">
									<img class="logo" src="/wp-content/themes/arn/assets/img/kiis1011_stacked.svg" alt="KIIS 1011 Melbourne">
								</a>
							</div>
						</div>
                        <div class="col-12 col-lg-10">
                            <div class="row">

                                <div class="col-6 col-lg-5">
                                    <div class="row">
                                    
                                        <div class="col-12 col-lg-6">
                                            <ul class="link-list">
                                                <li>
                                                    <a href="https://www.kiis1011.com.au/about-us/">
                                                        About Us                                                    </a>
                                                </li>
                                                                                                        <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/contact-us/">Contact Us</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="http://www.arn.com.au/careers/">Work With Us</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/kiis101-1-show-competition-terms-and-conditions/">Show Competition Terms &amp; Conditions</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/advertise-with-us/">Advertise With Us</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.arn.com.au/about-us/terms-conditions/">Advertising Terms and Conditions</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/website-privacy-policy/">Website Privacy Policy</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/terms-of-use/">Terms Of Use</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/about-us/community-guidelines/">Community Guidelines</a>
                                                        </li>
                                                                                                    </ul>
                                        </div>
                                        
                                        <div class="col-12 col-lg-6">
                                            <ul class="link-list">
                                                <li>
                                                    <a href="https://www.kiis1011.com.au/shows/">
                                                        Shows                                                    </a>
                                                </li>
                                                                                                        <li>
                                                            <a href="https://www.kiis1011.com.au/shows/jase-pj/">Jase &#038; PJ</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/will-woody/">Will &#038; Woody</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/3pm-pick-up/">3pm Pick Up</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/kyle-jackie-o-hour-of-power/">Kyle &amp; Jackie O – Hour Of Power</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/mason-tucker/">Mason Tucker</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/jase-pj-replay/">Jase &amp; PJ – Replay</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/iheartradio-countdown/">iHeartRadio Countdown</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/shows/mitch-to-midnight/">Mitch to Midnight</a>
                                                        </li>
                                                                                                    </ul>
                                        </div>
                                                                            </div>
                                </div>


                                <div class="col-6 col-lg-7">
                                    <div class="row">
                                    
                                        <div class="col-12 col-lg-4">
                                            <ul class="link-list">
                                                <li>
                                                    <a href="https://www.kiis1011.com.au/read/">
                                                        Read                                                    </a>
                                                </li>
                                                                                                        <li>
                                                            <a href="https://www.kiis1011.com.au/newsroom/">News</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/local/">Melbourne</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/lifestyle/">Life</a>
                                                        </li>
                                                                                                                <li>
                                                            <a href="https://www.kiis1011.com.au/entertainment/">Celeb</a>
                                                        </li>
                                                                                                    </ul>
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
					</div>
				</div>
			</div>
			<div class="secondary-section">
				<div class="container">
					<div class="row">
						<div class="col-12 col-md-6">
							<div class="social-wrapper">
								<ul class="social-links">
									<li>
										<p>Join us</p>
									</li>
                                                                            <li>
                                            <a href="https://www.facebook.com/kiis1011/">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Facebook"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                                                                                                    <li>
                                            <a href="https://www.instagram.com/kiis1011/">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Instagram"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                                                                                                    <li>
                                            <a href="https://twitter.com/kiis1011">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Twitter"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                                                                                                    <li>
                                            <a href="https://www.youtube.com/channel/UC_Uu9P4wOS20rui2ZLo5Bmw">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#Youtube"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">YouTube</span>
                                            </a>
                                        </li>
                                                                                                                    <li>
                                            <a href="https://www.iheart.com/live/kiis-1011-6157/?utm_source=arnSite&utm_medium=FooterLink&utm_campaign=kiis1011">
                                                
<i class="pa-icon icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="/wp-content/themes/arn/assets/icons/sprite.svg#iHeart"
					>
		</use>
	</svg>
</i>
                                                <span class="sr-only">iHeartRadio</span>
                                            </a>
                                        </li>
                                        								</ul>
							</div>
						</div>
						<div class="col-6 d-none d-lg-block d-xl-block">
							<div class="related-links-wrapper">
								<ul class="related-links">
									<li><a href="http://www.arn.com.au/">Australian Radio Network</a></li>
									<li><a href="https://www.iheart.com/">iHeartRadio</a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer>
        <div id="site-dimmer" class=""></div>

		<div class="o-pageview-tags u-d-none">

</div>


<script type="text/javascript">
	if(typeof window.ArnAnalytics === 'undefined') {
	  window.ArnAnalytics = {};
      window.ArnAnalytics.gfkMediaId = "arn_kiis1011_audio_web";
      window.ArnAnalytics.gfkRegionId = "AU";
      window.ArnAnalytics.gfkVisibilityScript = "";
      window.ArnAnalytics.gfkIsProduction = "true";
	} else {
      window.ArnAnalytics.gfkMediaId = "arn_kiis1011_audio_web";
      window.ArnAnalytics.gfkRegionId = "AU";
      window.ArnAnalytics.gfkVisibilityScript = "";
      window.ArnAnalytics.gfkIsProduction = "true";
	}

</script>

<script>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</script>
<script type='text/javascript' src='https://www.kiis1011.com.au/_static/??/wp-content/themes/arn/scripts/main.js,/wp-includes/js/wp-embed.min.js,/wp-content/themes/arn/parts/00_atoms/bomb_clue/bomb_clue_script.js?m=1595986280j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'161665815',post:'97968',tz:'10',srv:'www.kiis1011.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '161665815', '97968' ]);
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
  var pvar = { cid: "arn", content: "0", server: "secure-au" };
  var trac = nol_t(pvar);
  trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=arn&amp;cg=0&amp;cc=1&amp;ts=noscript"
             width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bde1288591","applicationID":"215004492","transactionName":"Y1MDYERSXkpXBxVaWVoZIFdCWl9XGRcIXVFYUw==","queueTime":0,"applicationTime":452,"atts":"TxQUFgxITRUUBUMJTUlL","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
